<!DOCTYPE html>
<html lang="en">
<head>
 <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="scripDelayTimer" content="4000">
<meta property="fb:pages" content="163845340310506"/>
<meta name="author" content="">
<script type="text/javascript" src="/vendors/jquery-3.3.1/jquery.js"></script>
<title>Bright Future, hollow Tullow - a review of the FTSE 350 winners and losers</title>

<meta name="msvalidate.01" content="472F41326D53FFF7DBCB15CAA90AAE34" />
	<meta name="yandex-verification" content="d9c4b6fb3e0eece7" />
	<meta name="baidu_union_verify" content="3be0b40c587ab00cbdd8bce6875b53d0">
	<meta name="verify-v1" content="KxJ8tFtt4aqXcmEv/zE39gvEGPcPrmwbEupcO9JugX4=" />
	<meta name="robots" content="max-snippet:160">

	<meta name="Keywords" content="Feature, Insight, Automobiles & Parts [T3], Future PLC, LON:FUTR, Proactiveinvestors" />
   <meta name="Description" content="A look at the winners and losers in 2019 among the FTSE 350 stocks" />
    <meta name="twitter:card" content="summary_large_image" />
   <meta name="twitter:site" content="@proactive_uk" />
   <meta name="twitter:creator" content="@proactive_uk" />
   <meta name="twitter:title" content="Bright Future, hollow Tullow - a review of the FTSE 350 winners and losers" />
   <meta name="twitter:description" content="A look at the winners and losers in 2019 among the FTSE 350 stocks" />
   <meta name="twitter:image" content="https://www.proactiveinvestors.co.uk/upload/News/Image/2019_12/1577186067_backtothefuture.jpg" />
   <meta name="news_keywords" content="Bright Future, hollow Tullow - a review of the FTSE 350 winners and losers" />
   <meta name="DC.date.issued" content="2019-12-31T10:00:00Z" />
   <meta name="REVISION_DATE" content="2019-12-31T10:00:00Z" />
   <meta name="Headline" content="Bright Future, hollow Tullow - a review of the FTSE 350 winners and losers" />
   <meta name="OriginalPublicationDate" content="2019/12/31" />
 
 <link rel="canonical" href="https://www.proactiveinvestors.co.uk/companies/news/909794/bright-future-hollow-tullow---a-review-of-the-ftse-350-winners-and-losers-909794.html" />
	

<meta property="og:type" content="article"/>
<meta property="og:title" content="Bright Future, hollow Tullow - a review of the FTSE 350 winners and losers"/>
<meta property="og:description" content="A look at the winners and losers in 2019 among the FTSE 350 stocks"/>
<meta property="og:url" content="https://www.proactiveinvestors.co.uk/companies/news/909794/bright-future-hollow-tullow---a-review-of-the-ftse-350-winners-and-losers-909794.html"/>
<meta property="og:site_name" content="Proactiveinvestors UK"/>
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://www.proactiveinvestors.co.uk/upload/News/Image/2019_12/1577186067_backtothefuture.jpg"/>

 <meta property="fb:app_id" content="156343257737849"/>
 <meta property="fb:admins" content="100001657943685"/>

<link rel="amphtml" href="https://www.proactiveinvestors.co.uk/companies/amp/news/909794">

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> window.googletag = window.googletag || {cmd: []}; </script>

                            <script>
                    googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
                        addSize([1200, 0], [300, 250]).
                        addSize([992, 0], [230,190]).
                        addSize([768, 0], [170,140]).
                        addSize([576, 0], [[510, 170], [468, 60], [300, 250], [300, 50], [320, 50], [320, 100]]).
                        addSize([468, 0], [[468, 60], [300, 250], [300, 50], [320, 50], [320, 100]]).     
                        addSize([320, 0], [[300, 250], [300, 50], [320, 50], [320, 100]]).
                        addSize([0, 0], []).
		build();
    googletag.defineSlot('/6519473/LUX-Content_Sidebar', [[510, 170], [300, 250], [468, 60], [300, 50], [320, 100], [170, 140], [320, 50], [230, 190]], 'div-gpt-ad-1570110319358-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('Domains', ['UK']).setTargeting('Content_type', ['News']);
    googletag.enableServices();
  });

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570110319358-0'); });
                </script>
        
    <script type="text/javascript" src="https://secure.leadforensics.com/js/74151.js" ></script>
<noscript><img alt="" src="https://secure.leadforensics.com/74151.png" style="display:none;" /></noscript>
<!-- Google Tag Manager -->
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-PLC3R3B');
</script>
<!-- End Google Tag Manager -->
<!--  YouTube linking and approval -->
<meta name="google-site-verification" content="M9NZSZipMdDL_Hircl5Z-lt9sJA-7TE3paUXRaN4SPs"/>
<link rel="stylesheet" href="/assets/style.min.css?v=81">

</head>
<body>
  <!-- Main Navigation Start -->
<nav class="top-nav navbar navbar-dark bg-proactive-dark">
 <img class="logo-box" src="/assets/svg/logo_bg_2.svg">
 <div class="container-fluid d-flex">

 <div class="container d-flex justify-content-between h-100">
 <div class="menu-block-holder">
 <div class="menu-burger-container d-flex justify-content-center">
 <div class="menu-burger">
 <span class="top"></span>
 <span class="middle"></span>
 <span class="bottom"></span>
 </div>
 <div class="burger-megamenu container">
 <div class="row">
 <div class="burger-megamenu-list-container">
 	                	<div class="row">

 <div class="login-buttons">
  <a href="/members/login" class="btn btn-primary">Sign in</a>
 </div>
 <div class="col-md-3 list-border">
 
 <ul class="megamenu-list">
 
   
 <li class="first-level-list list-link 
  has-submenu   "><a class="first-level-list-link" href="/">News<i class="icon-arrow-right"></i></a>
  <ul class="second-level-list">
  <li>
  <a href="/proactive_live">Live</a></li>
   <li>
  <a href="/pages/market-reports">Market reports</a></li>
   <li>
  <a href="/archives/niche/categories/column/60">Contributors</a></li>
   <li>
  <a href="/myProactive/subscriptions">Newsletters</a></li>
   <li>
  <a href="/archives/niche/categories/small-caps/53">Small caps</a></li>
    </ul>
  </li>
   
 <li class="first-level-list list-link 
  has-submenu   "><a class="first-level-list-link" href="/topics">Topics<i class="icon-arrow-right"></i></a>
  <ul class="second-level-list">
  <li>
  <a href="/energy">Energy</a></li>
   <li>
  <a href="/health">Health</a></li>
   <li>
  <a href="/mining">Mining</a></li>
   <li>
  <a href="/tech">Tech</a></li>
   <li>
  <a href="/finance">Finance</a></li>
   <li>
  <a href="/basic-materials">Basic Materials</a></li>
   <li>
  <a href="/retail-consumer">Retail &amp; consumer</a></li>
   <li>
  <a href="/telecommunications">Telecoms &amp; Networks</a></li>
   <li>
  <a href="/industry-services">Industry &amp; services</a></li>
   <li>
  <a href="/utilities">Utilities</a></li>
   <li>
  <a href="/topics">All topics...</a></li>
    <div class="spotlight">
 <h4 class="h4">Spotlight</h4>
 <ul class="third-level-list">
  <li>
 <a class="image-holder" href="/archives/niche/sectors/pharma-%26-biotech/34">
 <div class="spotlight-img">
  <div style="background-image: url('/upload/PageSpotlight/Image/2019_08/1565192109_pharma.jpg');"></div>
  </div>
 <p>Pharma &amp; Biotech</p>
 </a>
 </li>
  <li>
 <a class="image-holder" href="/cannabis">
 <div class="spotlight-img">
  <div style="background-image: url('/upload/PageSpotlight/Image/2019_08/1565192109_Cannabis-spotlight.jpg');"></div>
  </div>
 <p>Cannabis</p>
 </a>
 </li>
  <li>
 <a class="image-holder" href="/battery-metals">
 <div class="spotlight-img">
  <div style="background-image: url('/upload/PageSpotlight/Image/2019_10/1571317078_Battery-metal-spotlight.jpg');"></div>
  </div>
 <p>Battery Metals</p>
 </a>
 </li>
  </ul>
 </div>
  </ul>
  </li>
   
 <li class="first-level-list list-link active
  has-submenu   "><a class="first-level-list-link" href="/insight">Insights<i class="icon-arrow-right"></i></a>
  <ul class="second-level-list">
  <li>
  <a href="/archives/niche/categories/deep-dive/47">Deep dive</a></li>
   <li>
  <a href="/archives/niche/categories/opinion/46">Opinion</a></li>
   <li>
  <a href="/research">Research</a></li>
   <li>
  <a href="/archives/niche/categories/feature/59">Feature</a></li>
   <li>
  <a href="/insight">All insights...</a></li>
    </ul>
  </li>
   
 <li class="first-level-list list-link 
   "><a class="first-level-list-link" href="/research">Research</a>
  </li>
   
 <li class="first-level-list list-link 
  has-submenu   "><a class="first-level-list-link" href="/companies/">Companies<i class="icon-arrow-right"></i></a>
  <ul class="second-level-list">
  <li>
  <a href="/companies/">Search A-Z</a></li>
   <li>
  <a href="/companies/index?category=64">Big caps</a></li>
   <li>
  <a href="/companies/index?category=65">Mid caps</a></li>
   <li>
  <a href="/companies/index?category=53">Small caps</a></li>
   <li>
  <a href="/companies/index?category=66">Micro Cap</a></li>
   <li>
  <a href="/companies/index?category=67">Nano Cap</a></li>
    </ul>
  </li>
   
 <li class="first-level-list list-link 
  has-submenu   "><a class="first-level-list-link" href="/beproactive">BeProactive<i class="icon-arrow-right"></i></a>
  <ul class="second-level-list">
  <li>
  <a href="/archives/niche/categories/how-to-beproactive/55">How to BeProactive</a></li>
   <li>
  <a href="/archives/niche/categories/success-stripped-down/56">Success stripped down</a></li>
   <li>
  <a href="/archives/niche/categories/explainers-education/57">Explainers &amp; education</a></li>
   <li>
  <a href="/archives/niche/categories/evergreen-columns/58">Evergreen columns</a></li>
    </ul>
  </li>
   
 <li class="first-level-list list-link 
  has-submenu   "><a class="first-level-list-link" href="/events/">Events<i class="icon-arrow-right"></i></a>
  <ul class="second-level-list">
  <li>
  <a href="/register/event_details/228">
 Proactive Investors One2One Investor Forum
 <div class="menu_event_additional_info">
 <span class="menu_event_location">London</span>
 <span class="menu_event_date">2020-01-09 18:00:00</span>
 </div>
 </a></li>
   <li>
  <a href="/register/event_details/230">
 Proactive Investors One2One Investor Forum
 <div class="menu_event_additional_info">
 <span class="menu_event_location">London</span>
 <span class="menu_event_date">2020-01-22 18:00:00</span>
 </div>
 </a></li>
   <li>
  <a href="/register/event_details/235">
 Proactive Investors One2One Investor Forum
 <div class="menu_event_additional_info">
 <span class="menu_event_location">London</span>
 <span class="menu_event_date">2020-02-06 18:00:00</span>
 </div>
 </a></li>
   <li>
  <a href="/register/event_details/234">
 Oil Capital Conference 
 <div class="menu_event_additional_info">
 <span class="menu_event_location">London</span>
 <span class="menu_event_date">2020-02-12 18:00:00</span>
 </div>
 </a></li>
   <li>
  <a href="/events/">View all events</a></li>
    </ul>
  </li>
   
 <li class="first-level-list list-link 
   top-separator-link  "><a class="first-level-list-link" href="/myProactive">My proactive</a>
  </li>
   
 <li class="first-level-list list-link 
   top-separator-link  "><a class="first-level-list-link" href="/archives/video">Watch</a>
  </li>
   
 <li class="first-level-list list-link 
  has-submenu   top-separator-link  "><a class="first-level-list-link" href="/">About<i class="icon-arrow-right"></i></a>
  <ul class="second-level-list">
  <li>
  <a href="/teams/board">Our board</a></li>
   <li>
  <a href="/teams">Our team</a></li>
   <li>
  <a href="/teams/authors">Our journalists</a></li>
   <li>
  <a href="/pages/vacancies">Careers</a></li>
    </ul>
  </li>
   
 <li class="first-level-list list-link 
   "><a class="first-level-list-link" href="/contact_us">Contact</a>
  </li>
   
 <li class="first-level-list list-link 
  has-submenu   "><a class="first-level-list-link" href="/">Legal<i class="icon-arrow-right"></i></a>
  <ul class="second-level-list">
  <li>
  <a href="/pages/terms">Terms and conditions</a></li>
   <li>
  <a href="/pages/privacy">Privacy</a></li>
   <li>
  <a href="/pages/cookies">Cookies</a></li>
    </ul>
  </li>
  </div>
 </div>
 	                </div>
 </div>
 </div>
 </div>

 <div class="domains">
 <div class="dropdown">
  <a class="dropdown-toggle" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
 UK<i class="custom-dropdown-icon icon-arrow-dropdown-closed"></i>
 </a>
 <div class="dropdown-menu" aria-labelledby="dropdownMenuLink">

 <a class="dropdown-item active suspendRegionRedirection" href="https://www.proactiveinvestors.co.uk/" data-region-redirection="redirect_index">UK</a>
 <a class="dropdown-item  suspendRegionRedirection" href="https://www.proactiveinvestors.com/" data-region-redirection="redirect_index">USA</a>
 <a class="dropdown-item  suspendRegionRedirection" href="https://www.proactiveinvestors.com.au/" data-region-redirection="redirect_index">AU</a>
 <a class="dropdown-item  suspendRegionRedirection" href="https://ca.proactiveinvestors.com/" data-region-redirection="redirect_index">CA</a>
 </div>
 </div>
 </div>
 </div>

 <a class="navbar-brand-image ml-auto" href="/">
 <img src="/assets/svg/top_header_logo_color.svg" class="my-auto" alt="">
 </a>

 <div class="links-container">
 <div class="watch-links-holder ">
 <a href="/archives/video" class="watch-link">Watch</a>
 
 </div>
 <div class="watch-links-holder my-proactive">
 <a href="/myProactive" class="profile-link">
 <b>My</b><i>Proactive</i>
 <i class="icon-everyday-investor"></i>
 </a>
 <div class="dropdown">
 <div class="dropdown-menu">
 <a class="dropdown-item" href="/myProactive">Feed</a>
 <a class="dropdown-item" href="/myProactive/alerts">Alerts</a>
 <a class="dropdown-item" href="/myProactive/subscriptions">Subscriptions</a>
 <a class="dropdown-item" href="/myProactive/bookmarks">Bookmarks</a>
 <a class="dropdown-item" href="/myProactive/settings">Settings</a>
 </div>
 </div>
 </div>
 </div>

 <a class="search-modal-toggle" data-toggle="modal" data-target="#searchModal">
 <i class="icon-search"></i>
 </a>

 </div>
 </div>
</nav>
<!-- Main Navigation End -->
<!-- Secondary Navigation Start -->
<nav class="sub-nav navbar">
 <div class="container">
 <img class="logo-box" src="/assets/svg/logo_bg_1.svg">
 <ul class="nav overflowX-auto">
   <li class="nav-item">
 <a class="nav-link " href="/">
 News
 </a>
  <div class="sub-nav-megamenu container-fluid" id="newsNavlist">
 <div class="row">
 <div class="col-md-12 bg-proactive-yellow-25">
 <div class="container">
 <div class="row">
 <div class="col-md-3">
 <h3 class="h3">Sections</h3>
 </div>
 <div class="col-md-5">
  <h3 class="h3">Most read news</h3>
  </div>
 
 </div>
 </div>
 </div>
 <div class="container mb-5">
 <div class="row">
 <div class="col-md-3 pr-0">
 <ul class="list-left">
    <li><a href="/proactive_live" >Live</a></li>
      <li><a href="/pages/market-reports" >Market reports</a></li>
      <li><a href="/archives/niche/categories/column/60" >Contributors</a></li>
      <li><a href="/myProactive/subscriptions" >Newsletters</a></li>
      <li><a href="/archives/niche/categories/small-caps/53" >Small caps</a></li>
    </ul>
 </div>
 <div class="list-right-container col-md-5">
  <ul class="list-right">
  <li>
 <a href="/companies/news/909839/ftse-100-s-winning-streak-ends-on-penultimate-trading-day-of-year-909839.html">FTSE 100&#039;s winning streak ends on penultimate trading day of year </a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909868/ftse-100-ends-2019-with-a-whimper-but-posts-a-bang-for-the-year-and-the-decade-909868.html">FTSE 100 ends 2019 with a whimper, but posts a bang for the year and the decade</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909468/crypto-2020-predictions-and-investment-ideas-for-the-year-ahead-909468.html">Crypto 2020: predictions and investment ideas for the year ahead</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909848/uk-oil--gas-bobs-higher-as-it-cuts-loan-balance-909848.html">UK Oil &amp; Gas bobs higher as it cuts loan balance</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909851/kodal-minerals-sets-mid-january-date-for-lodging-of-bougouni-mining-licence-application-909851.html">Kodal Minerals sets mid-January date for lodging of Bougouni mining licence application</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909850/proactive-news-snapshot-gstechnologies-iconic-labs-bigdish--909850.html">Proactive news snapshot: GSTechnologies, Iconic Labs, BigDish &hellip;</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909794/bright-future-hollow-tullow---a-review-of-the-ftse-350-winners-and-losers-909794.html">Bright Future, hollow Tullow - a review of the FTSE 350 winners and losers</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909869/redx-pharma-funding-talks-lead-to-possible-offer-from-sam-waksal-909869.html">Redx Pharma funding talks lead to possible offer from Sam Waksal</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909870/bango-reports-positive-ebitda-though-sale-rise-less-than-expected-909870.html">Bango reports positive EBITDA though sale rise less than expected </a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909873/ncondezi-energy-on-track-for-tariff-offer-as-banking-terms-received-909873.html">Ncondezi Energy on track for tariff offer as banking terms received</a>
 <i class="icon-arrow-right"></i>
 </li>
  </ul>
  </div>
  </div>
 </div>

 </div>
 </div>
  </li>
   <li class="nav-item">
 <a class="nav-link " href="/topics">
 Topics
 </a>
  <div class="sub-nav-megamenu container-fluid" id="newsNavlist">
 <div class="row">
 <div class="col-md-12 bg-proactive-yellow-25">
 <div class="container">
 <div class="row">
 <div class="col-md-3">
 <h3 class="h3">Sections</h3>
 </div>
 <div class="col-md-5">
  <h3 class="h3">Most read news</h3>
  </div>
  <div class="col-md-4">
 <h3 class="h3">Spotlight</h3>
 </div>
 
 </div>
 </div>
 </div>
 <div class="container mb-5">
 <div class="row">
 <div class="col-md-3 pr-0">
 <ul class="list-left">
    <li><a href="/energy" >Energy</a></li>
      <li><a href="/health" >Health</a></li>
      <li><a href="/mining" >Mining</a></li>
      <li><a href="/tech" >Tech</a></li>
      <li><a href="/finance" >Finance</a></li>
      <li><a href="/basic-materials" >Basic Materials</a></li>
      <li><a href="/retail-consumer" >Retail &amp; consumer</a></li>
      <li><a href="/telecommunications" >Telecoms &amp; Networks</a></li>
      <li><a href="/industry-services" >Industry &amp; services</a></li>
      <li><a href="/utilities" >Utilities</a></li>
      <li><a href="/topics" >All topics...</a></li>
    </ul>
 </div>
 <div class="list-right-container col-md-5">
  <ul class="list-right">
  <li>
 <a href="/companies/news/909839/ftse-100-s-winning-streak-ends-on-penultimate-trading-day-of-year-909839.html">FTSE 100&#039;s winning streak ends on penultimate trading day of year </a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909868/ftse-100-ends-2019-with-a-whimper-but-posts-a-bang-for-the-year-and-the-decade-909868.html">FTSE 100 ends 2019 with a whimper, but posts a bang for the year and the decade</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909468/crypto-2020-predictions-and-investment-ideas-for-the-year-ahead-909468.html">Crypto 2020: predictions and investment ideas for the year ahead</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909848/uk-oil--gas-bobs-higher-as-it-cuts-loan-balance-909848.html">UK Oil &amp; Gas bobs higher as it cuts loan balance</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909851/kodal-minerals-sets-mid-january-date-for-lodging-of-bougouni-mining-licence-application-909851.html">Kodal Minerals sets mid-January date for lodging of Bougouni mining licence application</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909850/proactive-news-snapshot-gstechnologies-iconic-labs-bigdish--909850.html">Proactive news snapshot: GSTechnologies, Iconic Labs, BigDish &hellip;</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909794/bright-future-hollow-tullow---a-review-of-the-ftse-350-winners-and-losers-909794.html">Bright Future, hollow Tullow - a review of the FTSE 350 winners and losers</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909869/redx-pharma-funding-talks-lead-to-possible-offer-from-sam-waksal-909869.html">Redx Pharma funding talks lead to possible offer from Sam Waksal</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909870/bango-reports-positive-ebitda-though-sale-rise-less-than-expected-909870.html">Bango reports positive EBITDA though sale rise less than expected </a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909873/ncondezi-energy-on-track-for-tariff-offer-as-banking-terms-received-909873.html">Ncondezi Energy on track for tariff offer as banking terms received</a>
 <i class="icon-arrow-right"></i>
 </li>
  </ul>
  </div>
  <div class="list-right-container col-md-4">
 <ul class="list-right">
  <li>
 <a class="image-holder" href="/archives/niche/sectors/pharma-%26-biotech/34">
 <div class="spotlight-img">
  <div style="background-image: url('/upload/PageSpotlight/Image/2019_08/1565192109_pharma.jpg');"></div>
  </div>
 <p>Pharma &amp; Biotech</p>
 </a>
 </li>
  <li>
 <a class="image-holder" href="/cannabis">
 <div class="spotlight-img">
  <div style="background-image: url('/upload/PageSpotlight/Image/2019_08/1565192109_Cannabis-spotlight.jpg');"></div>
  </div>
 <p>Cannabis</p>
 </a>
 </li>
  <li>
 <a class="image-holder" href="/battery-metals">
 <div class="spotlight-img">
  <div style="background-image: url('/upload/PageSpotlight/Image/2019_10/1571317078_Battery-metal-spotlight.jpg');"></div>
  </div>
 <p>Battery Metals</p>
 </a>
 </li>
 
 </ul>
 </div>
  </div>
 </div>

 </div>
 </div>
  </li>
   <li class="nav-item">
 <a class="nav-link active" href="/insight">
 Insights
 </a>
  <div class="sub-nav-megamenu container-fluid" id="newsNavlist">
 <div class="row">
 <div class="col-md-12 bg-proactive-yellow-25">
 <div class="container">
 <div class="row">
 <div class="col-md-3">
 <h3 class="h3">Sections</h3>
 </div>
 <div class="col-md-5">
  <h3 class="h3">Most read news</h3>
  </div>
 
 </div>
 </div>
 </div>
 <div class="container mb-5">
 <div class="row">
 <div class="col-md-3 pr-0">
 <ul class="list-left">
    <li><a href="/archives/niche/categories/deep-dive/47" >Deep dive</a></li>
      <li><a href="/archives/niche/categories/opinion/46" >Opinion</a></li>
      <li><a href="/research" >Research</a></li>
      <li><a href="/archives/niche/categories/feature/59" >Feature</a></li>
      <li><a href="/insight" >All insights...</a></li>
    </ul>
 </div>
 <div class="list-right-container col-md-5">
  <ul class="list-right">
  <li>
 <a href="/companies/news/909683/what-next-for-commodities-as-2020-rolls-around-909683.html">What next for commodities, as 2020 rolls around?</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909690/winners-of-the-decade-and-those-who-simply-decayed-909690.html">Winners of the decade, and those who simply decayed</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909562/no-one-wants-to-be-the-bad-guy-the-path-to-esg-compliance-909562.html">No one wants to be the bad guy: the path to ESG compliance</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909552/will-2020-bring-better-times-for-retailers-909552.html">Will 2020 bring better times for retailers?</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909468/crypto-2020-predictions-and-investment-ideas-for-the-year-ahead-909468.html">Crypto 2020: predictions and investment ideas for the year ahead</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/908861/how-much-should-a-blockbuster-drug-earn-now-908861.html">How much should a &lsquo;blockbuster&rsquo; drug earn now?</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909581/how-to-invest-in-2020-and-through-to-2030-909581.html">How to invest in 2020 (and through to 2030)</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909566/advanced-technology-the-rise-of-the-super-trusts-909566.html">Advanced technology: The rise of the super trusts</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909571/how-ariana-resources-turned-a-3-idea-into-30mln-909571.html">How Ariana Resources turned a &pound;3 idea into &pound;30mln</a>
 <i class="icon-arrow-right"></i>
 </li>
  <li>
 <a href="/companies/news/909685/the-biggest-thing-in-2020-president-trump-of-course-909685.html">The biggest thing in 2020? President Trump, of course</a>
 <i class="icon-arrow-right"></i>
 </li>
  </ul>
  </div>
  </div>
 </div>

 </div>
 </div>
  </li>
   <li class="nav-item">
 <a class="nav-link " href="/research">
 Research
 </a>
  </li>
   <li class="nav-item">
 <a class="nav-link " href="/companies/">
 Companies
 </a>
  <div class="sub-nav-megamenu container-fluid" id="newsNavlist">
 <div class="row">
 <div class="col-md-12 bg-proactive-yellow-25">
 <div class="container">
 <div class="row">
 <div class="col-md-3">
 <h3 class="h3">Sections</h3>
 </div>
 <div class="col-md-5">
  </div>
 
 </div>
 </div>
 </div>
 <div class="container mb-5">
 <div class="row">
 <div class="col-md-3 pr-0">
 <ul class="list-left">
    <li><a href="/companies/" >Search A-Z</a></li>
      <li><a href="/companies/index?category=64" >Big caps</a></li>
      <li><a href="/companies/index?category=65" >Mid caps</a></li>
      <li><a href="/companies/index?category=53" >Small caps</a></li>
      <li><a href="/companies/index?category=66" >Micro Cap</a></li>
      <li><a href="/companies/index?category=67" >Nano Cap</a></li>
    </ul>
 </div>
 <div class="list-right-container col-md-5">
  </div>
  </div>
 </div>

 </div>
 </div>
  </li>
   <li class="nav-item">
 <a class="nav-link " href="/beproactive">
 BeProactive
 </a>
  <div class="sub-nav-megamenu container-fluid" id="newsNavlist">
 <div class="row">
 <div class="col-md-12 bg-proactive-yellow-25">
 <div class="container">
 <div class="row">
 <div class="col-md-3">
 <h3 class="h3">Sections</h3>
 </div>
 <div class="col-md-5">
  <h3 class="h3">Most read news</h3>
  </div>
 
 </div>
 </div>
 </div>
 <div class="container mb-5">
 <div class="row">
 <div class="col-md-3 pr-0">
 <ul class="list-left">
    <li><a href="/archives/niche/categories/how-to-beproactive/55" >How to BeProactive</a></li>
      <li><a href="/archives/niche/categories/success-stripped-down/56" >Success stripped down</a></li>
      <li><a href="/archives/niche/categories/explainers-education/57" >Explainers &amp; education</a></li>
      <li><a href="/archives/niche/categories/evergreen-columns/58" >Evergreen columns</a></li>
    </ul>
 </div>
 <div class="list-right-container col-md-5">
  <ul class="list-right">
  </ul>
  </div>
  </div>
 </div>

 </div>
 </div>
  </li>
   <li class="nav-item">
 <a class="nav-link " href="/events/">
 Events
 </a>
  <div class="sub-nav-megamenu container-fluid" id="newsNavlist">
 <div class="row">
 <div class="col-md-12 bg-proactive-yellow-25">
 <div class="container">
 <div class="row">
 <div class="col-md-3">
 <h3 class="h3">Sections</h3>
 </div>
 <div class="col-md-5">
  </div>
 
 </div>
 </div>
 </div>
 <div class="container mb-5">
 <div class="row">
 <div class="col-md-3 pr-0">
 <ul class="list-left">
   <a href="/register/event_details/228">
 Proactive Investors One2One Investor Forum
 <div class="menu_event_additional_info">
 <span class="menu_event_location">London</span>
 <span class="menu_event_date">2020-01-09 18:00:00</span>
 </div>
 </a></li>
    <a href="/register/event_details/230">
 Proactive Investors One2One Investor Forum
 <div class="menu_event_additional_info">
 <span class="menu_event_location">London</span>
 <span class="menu_event_date">2020-01-22 18:00:00</span>
 </div>
 </a></li>
    <a href="/register/event_details/235">
 Proactive Investors One2One Investor Forum
 <div class="menu_event_additional_info">
 <span class="menu_event_location">London</span>
 <span class="menu_event_date">2020-02-06 18:00:00</span>
 </div>
 </a></li>
    <a href="/register/event_details/234">
 Oil Capital Conference 
 <div class="menu_event_additional_info">
 <span class="menu_event_location">London</span>
 <span class="menu_event_date">2020-02-12 18:00:00</span>
 </div>
 </a></li>
     <li><a href="/events/" >View all events</a></li>
    </ul>
 </div>
 <div class="list-right-container col-md-5">
  </div>
  </div>
 </div>

 </div>
 </div>
  </li>
            </ul>

 <div class="login-buttons">
  <a href="/members/login" class="btn btn-primary">Sign in</a>
 </div> </div>
</nav>
<!-- Secondary Navigation End -->

<!-- Back to Top  button -->
<button class="back-to-top" type="button"><i class="icon-arrow-dropdown-opened"></i></button>

<!-- Animated loader -->
<div class="logo-loader">
 <div class="logo-loader-inner">
 <div class="logo-loader-front">
 <img src="/assets/svg/loader-logo-rotate.svg" alt="logo-loader">
 </div>
 </div>
</div>

<div class="modal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true" >
 <div class="modal-dialog" role="document">
 <div class="modal-content">
 <div class="row">
 <div class="container">
 <div class="modal-header">
 <h4 class="modal-title">What are you searching for?</h4>
 </div>
 <div class="modal-body">
 <form method="GET" action="/search/advancedSearch/all" class="form-inline justify-content-between col-md-8 offset-md-2">
 <div class="form-group">
 <input type="text" name="keyword" placeholder="Search in Proactive..." id="searchMain" autocomplete="off">
 <button class="btn btn-primary search-button"><i class="icon-search"></i></button>
 </div>
 <div class="search-results-holder">
 <div class="results-header">
 <h4>Companies</h4>
 <h4>News</h4>
 </div>
 <div class="results-lists-holder">
 <div class="results-list-block">
 <ul id="companies-search-result" class="results-list"></ul>
 <a data-href="/companies/index" class="badge badge-primary" id="companies-search-link">
 See all companies matching <b class="search-keyword"></b><i class="icon-arrow-right"></i>
 </a>
 </div>
 <div class="results-list-block">
 <ul id="news-search-result" class="results-list"></ul>
 <a data-href="/search/advancedSearch/news" class="badge badge-primary" id="news-search-link">
 See all news matching <b class="search-keyword"></b><i class="icon-arrow-right"></i>
 </a>
 </div>
 </div>
 </div>
 </form>
 </div>
 </div>
 </div>
 </div>
 </div>
</div> 
 
 
 <div class="container-fluid">
 <div class="row">
 

<!-- Article section Start -->
<section id="detailsart" itemscope itemtype="http://schema.org/Article" class="article container">

 <div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
 <div itemscope itemtype="https://schema.org/ImageObject">
 <img itemprop="logo" src="https://www.proactiveinvestors.co.uk/logo.png"/>
 <meta itemprop="url" content="https://www.proactiveinvestors.co.uk/">
 <meta itemprop="width" content="166">
 <meta itemprop="height" content="39">
 </div>
 <meta itemprop="name" content="Proactive Investors">
 </div>

 <div class="row" >
 <div id="left-sidebar" class="col-md-2 d-flex flex-column">
 <div>
 <a href="/archives/niche/categories/feature/59" class="badge badge-primary">Feature</a><a href="/industry-services" class="badge badge-primary">Industry & services</a>

 <!-- Writer's profile link Start -->
   <div class="writer-link">
 <a href="/teams/details/121/John-Harrington-" class="writer-name">
   <div class="writer-image" style="background-image: url(/thumbs/upload/Team/Image/2015_07/66x66_John-H.jpg)">
 <div class="writer-image-overlay"></div>
 </div>
  <h3 itemprop="author">John Harrington </h3>
 </a>
 <div class="date-time-published">
 <p itemprop="datePublished">10:00 Tue 31 Dec 2019</p>
 </div>

 <div class="social-share">
  <p>Follow John on:</p>
 <div class="social-icons-holder">
  <a href="https://twitter.com/JournoJohnH" target="_blank"><i class="icon-twitter"></i></a>
 
  </div>
  </div>
 </div>
  <!-- Writer's profile link End -->
 </div>

 <div class="left_sidebar_module">
 <!-- Research module link Start -->
  <!-- Research module link End -->

 <!-- Deep dive module link Start -->
  <a href="/companies/news/901966/helix-tcs-provides-cannabis-industry-with-its-most-powerful-and-effective-operating-services-platform-901966.html" class="dive-promo">
 <h4>Investor deep dive</h4>
 <div class="img-promo" style="background-image: url('/thumbs/upload/News/Image/2019_09/200z200_1567539513_2019-09-03-15-38-33_ce8196a9eaa62bfd9b5643f394a06468.jpg')"></div>
 <p>Helix TCS provides cannabis industry with its most powerful and effective operating services platform</p>
 <span class="promo-link">read more ></span>
</a>
  <!-- Deep dive module link End -->

  </div>
</div>

 <div class="col-md-10">
 <div class="row">
 <div class="col-md-12">
 
       <a href = "https://www.proactiveinvestors.co.uk/LON:FUTR/Future-PLC/" class="company-name" ><span>view</span>Future PLC</a>
 <h1 class='h2' itemprop='headline'>Bright Future, hollow Tullow - a review of the FTSE 350 winners and losers</h1>
 </div>
 </div>
 <div class="row">
 <div class="col-md-12">
 <div class="row">
 <div class="col-md-8 d-flex flex-column">
 <p>A look at the winners and losers in 2019 among the FTSE 350 stocks</p>

 <div class="image-holder"><img src="https://static1.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12/672z311_1577186067_backtothefuture.jpg" alt="Future PLC - " class="img-fluid" height="311" width="672" itemprop="image"/></div>

<div class="opinion d-flex justify-content-between">
            <span class="d-flex"></span>
            <div class="icon-holder d-flex my-auto">
                <a href="/pdf/create/news/details/909794" target="_new"><i class="icon-download"></i></a>
                <a href="/pdf/create/news/details/909794/I" target="_new"><i class="icon-print"></i></a>
            </div>
        </div>

<div itemprop="articleBody" class="ckeditor-content">
 <p>If you bought shares in <a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:FUTR/Future-PLC/" rel="3485">Future PLC</a> (<a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:FUTR/Future-PLC/" rel="3485">LON:FUTR</a>) on 2 January then you've had a very good year.</p>

<p>The stock was the best performing FTSE 350 stock, more than tripling its&nbsp;share price.</p>

<p>If you bought shares in Future ten years ago, then you've had a very good decade, with the shares up from 144p to almost 1,500p – an increase of around 940%.</p>

<p>Then again, who in their right mind would have bought a magazine publisher 10 years ago? Even then, the writing was on the (digital) wall for newspapers and magazines and yet somehow the mid-cap media company has avoided going the way of other “dead tree” publishers and has become one of the great stock market success stories, moving smoothly into the digital world.</p>

<p><a href="https://www.proactiveinvestors.co.uk/companies/news/904115/when-did-you-get-so-big-billion-pound-companies-that-maybe-you-thought-weren-t-904115.html" target="_blank">READ: When did you get so big? Billion-pound companies that maybe you thought weren't</a></p>

<p>A quick glance through Proactive's coverage of the company gives a clue as to why the shares have motored; the phrase “lifts expectations” or a variation thereof keeps cropping up.</p>

<p>Just as magazine publishers were supposed to have gone the way of the fax machine and the rotary dial telephone, so retailers are meant to be an endangered species.</p>

<p>Explain, therefore, why the second, third and fourth-best performers among FTSE 350 stocks this year were all retailers, namely <a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:PETS/Pets-at-Home-Group-PLC/" rel="8338">Pets at Home Group PLC</a> (<a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:PETS/Pets-at-Home-Group-PLC/" rel="8338">LON:PETS</a>), <a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:JD./JD-Sports-Fashion-PLC/" rel="3179">JD Sports Fashion PLC</a> (<a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:JD./JD-Sports-Fashion-PLC/" rel="3179">LON:JD.</a>) and <a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:DNLM/Dunelm-Group-plc/" rel="3443">Dunelm Group plc</a> (<a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:DNLM/Dunelm-Group-plc/" rel="3443">LON:DNLM</a>)?</p>

<p>Lurking in seventh place, brandishing a cyclic ion blaster and a kroot gun (no, me neither), is another retailer, the fantasy and SF miniatures wargames specialist <a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:GAW/Games-Workshop-Group-PLC/" rel="3164">Games Workshop Group PLC</a> (<a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:GAW/Games-Workshop-Group-PLC/" rel="3164">LON:GAW</a>).</p>

<p>The moral seems to be: have the right product, and they will come.</p>

<h3>The best performing FTSE 350 stocks of 2019</h3>

<table border="2" cellpadding="4" cellspacing="0" width="549">
	<colgroup>
		<col width="53" />
		<col width="59" />
		<col width="355" />
		<col width="82" />
	</colgroup>
	<tbody>
		<tr>
			<td height="20" style="background-color: rgb(255, 153, 51);" width="53">
			<p class="western"><strong>Rank</strong></p>
			</td>
			<td style="background-color: rgb(255, 153, 51);" width="59">
			<p class="western"><strong>Ticker</strong></p>
			</td>
			<td style="background-color: rgb(255, 153, 51);" width="355">
			<p class="western"><strong>Name</strong></p>
			</td>
			<td style="background-color: rgb(255, 153, 51);" width="82">
			<p class="western"><strong>% change in 2019</strong></p>
			</td>
		</tr>
		<tr>
			<td height="20" width="53">
			<p align="RIGHT" class="western">1</p>
			</td>
			<td width="59">
			<p class="western">FUTR</p>
			</td>
			<td width="355">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:FUTR/Future-PLC/" rel="3485">Future PLC</a></p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">209</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="53">
			<p align="RIGHT" class="western">2</p>
			</td>
			<td width="59">
			<p class="western">PETS</p>
			</td>
			<td width="355">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:PETS/Pets-at-Home-Group-PLC/" rel="8338">Pets at Home Group PLC</a></p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">137</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="53">
			<p align="RIGHT" class="western">3</p>
			</td>
			<td width="59">
			<p class="western">JD.</p>
			</td>
			<td width="355">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:JD./JD-Sports-Fashion-PLC/" rel="3179">JD Sports Fashion PLC</a></p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">134</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="53">
			<p align="RIGHT" class="western">4</p>
			</td>
			<td width="59">
			<p class="western">DNLM</p>
			</td>
			<td width="355">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:DNLM/Dunelm-Group-plc/" rel="3443">Dunelm Group plc</a></p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">115</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="53">
			<p align="RIGHT" class="western">5</p>
			</td>
			<td width="59">
			<p class="western">IWG</p>
			</td>
			<td width="355">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:IWG/IWG-PLC/" rel="3305">IWG PLC</a></p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">109</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="53">
			<p align="RIGHT" class="western">6</p>
			</td>
			<td width="59">
			<p class="western">SPT</p>
			</td>
			<td width="355">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:SPT/Spirent-Communications/" rel="3569">Spirent Communications</a> PLC</p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">105</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="53">
			<p align="RIGHT" class="western">7</p>
			</td>
			<td width="59">
			<p class="western">GAW</p>
			</td>
			<td width="355">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:GAW/Games-Workshop-Group-PLC/" rel="3164">Games Workshop Group PLC</a></p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">103</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="53">
			<p align="RIGHT" class="western">8</p>
			</td>
			<td width="59">
			<p class="western">SCT</p>
			</td>
			<td width="355">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:SCT/Softcat/" rel="14283">Softcat</a> PLC</p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">101</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="53">
			<p align="RIGHT" class="western">9</p>
			</td>
			<td width="59">
			<p class="western">RNK</p>
			</td>
			<td width="355">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:RNK/Rank-Group/" rel="3140">Rank Group</a> (The) PLC</p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">97.7</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="53">
			<p align="RIGHT" class="western">10</p>
			</td>
			<td width="59">
			<p class="western">AVV</p>
			</td>
			<td width="355">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:AVV/Aveva-Group/" rel="3338">Aveva Group</a> PLC</p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">96.9</p>
			</td>
		</tr>
	</tbody>
</table>

<p>At the other end of the scale, it was a year to forget for <a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:TLW/Tullow-Oil-PLC/" rel="3127">Tullow Oil PLC</a> (<a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:TLW/Tullow-Oil-PLC/" rel="3127">LON:TLW</a>), which lost around two-thirds of its value, its chief executive, its exploration director and much of its reputation.</p>

<p><a href="https://www.proactiveinvestors.co.uk/companies/news/908725/tullow-oil-shares-crash-again-as-ceo-exits-amid-major-downgrades-to-ghana-production-908725.html" target="_blank">READ Tullow Oil shares crash (again) as CEO exits amid major downgrades to Ghana production</a></p>

<p>The exploration and production company downgraded production guidance, suspended dividend payments and took a cleaver to its growth spending budgets.</p>

<p>“By reputation, Tullow has arguably been among the more expansive and future-looking firms among London’s mid-tier independents,” said Jamie Ashcroft, Proactive's oil guru.</p>

<p>“It has a deep exploration and development portfolio, including substantial undeveloped discoveries in Kenya, Uganda and Guyana along with earlier stage exploration across east and west Africa, South America, and the Caribbean.</p>

<p>“Tullow has been the senior partner and steer to several projects to which multiple small-cap explorers have hitched their futures,” Ashcroft noted.</p>

<p>In other words, Tullow's fall from grace will also damage several fellow travellers.</p>

<p>If Tullow's reputation has taken a knock, think what damage the disastrous flotation in October 2018 did to the reputation of luxury car maker <a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:AML/Aston-Martin-Lagonda-Global-Holdings-PLC/" rel="17022">Aston Martin Lagonda Global Holdings PLC</a> (<a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:AML/Aston-Martin-Lagonda-Global-Holdings-PLC/" rel="17022">LON:AML</a>), and the reputation of the investment banks that advised it.</p>

<p>Priced at 1,900p, the shares fell on their first day of trading and seem to have been falling ever since; in 2019, they have fallen 56% to 514p, and the same investment banks that advised it to go public are now probably trying to persuade private equity groups to take it private again – earlier this month there were reports that Lawrence Stroll, the owner of Formula One team Racing Point, is leading a consortium that is mulling taking a stake in the company.</p>

<p>Unless you are a shareholder of <a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:PLUS/Plus500/" rel="4132">Plus500</a> Ltd (<a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:PLUS/Plus500/" rel="4132">LON:PLUS</a>), the contracts for difference (CFD) trading platform operator, there is a pleasing irony in a company that thrives on market volatility seeing its shares tank by 37% in 2019.</p>

<p>A series of disappointing updates had brokers rushing to slash their forecasts for a company that has been hit hard by tighter regulations on the CFD and spread betting industry.</p>

<h3>Worst performing FTSE 350 stocks of 2019</h3>

<table border="2" cellpadding="4" cellspacing="0" width="549">
	<colgroup>
		<col width="51" />
		<col width="77" />
		<col width="339" />
		<col width="82" />
	</colgroup>
	<tbody>
		<tr>
			<td height="20" style="background-color: rgb(255, 153, 51);" width="51">
			<p class="western"><strong>Rank</strong></p>
			</td>
			<td style="background-color: rgb(255, 153, 51);" width="77">
			<p class="western"><strong>Ticker</strong></p>
			</td>
			<td style="background-color: rgb(255, 153, 51);" width="339">
			<p class="western"><strong>Name</strong></p>
			</td>
			<td style="background-color: rgb(255, 153, 51);" width="82"><strong>% change in 2019</strong></td>
		</tr>
		<tr>
			<td height="20" width="51">
			<p align="RIGHT" class="western">1</p>
			</td>
			<td width="77">
			<p class="western">LON:TLW</p>
			</td>
			<td width="339">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:TLW/Tullow-Oil-PLC/" rel="3127">Tullow Oil PLC</a></p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">-64.5</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="51">
			<p align="RIGHT" class="western">2</p>
			</td>
			<td width="77">
			<p class="western">LON:AML</p>
			</td>
			<td width="339">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:AML/Aston-Martin-Lagonda-Global-Holdings-PLC/" rel="17022">Aston Martin Lagonda Global Holdings PLC</a></p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">-56.4</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="51">
			<p align="RIGHT" class="western">3</p>
			</td>
			<td width="77">
			<p class="western">LON:PLUS</p>
			</td>
			<td width="339">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:PLUS/Plus500/" rel="4132">Plus500</a> Ltd</p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">-36.7</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="51">
			<p align="RIGHT" class="western">4</p>
			</td>
			<td width="77">
			<p class="western">LON:IPO</p>
			</td>
			<td width="339">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:IPO/IP-Group-Plc/" rel="3705">IP Group Plc</a></p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">-36.2</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="51">
			<p align="RIGHT" class="western">5</p>
			</td>
			<td width="77">
			<p class="western">LON:NMC</p>
			</td>
			<td width="339">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:NMC/NMC-Health-PLC/" rel="4021">NMC Health PLC</a></p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">-35.2</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="51">
			<p align="RIGHT" class="western">6</p>
			</td>
			<td width="77">
			<p class="western">LON:CNA</p>
			</td>
			<td width="339">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:CNA/Centrica-PLC/" rel="3440">Centrica PLC</a></p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">-33.6</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="51">
			<p align="RIGHT" class="western">7</p>
			</td>
			<td width="77">
			<p class="western">LON:FRES</p>
			</td>
			<td width="339">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:FRES/Fresnillo-Plc/" rel="3441">Fresnillo Plc</a></p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">-33.2</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="51">
			<p align="RIGHT" class="western">8</p>
			</td>
			<td width="77">
			<p class="western">LON:PSON</p>
			</td>
			<td width="339">
			<p class="western"><a class="companyPopupTrigger" href="https://www.proactiveinvestors.co.uk/LON:PSON/Pearson-PLC/" rel="3058">Pearson PLC</a></p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">-29.8</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="51">
			<p align="RIGHT" class="western">9</p>
			</td>
			<td width="77">
			<p class="western">LON:BAG</p>
			</td>
			<td width="339">
			<p class="western">Barr (AG) PLC</p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">-29.3</p>
			</td>
		</tr>
		<tr>
			<td height="20" width="51">
			<p align="RIGHT" class="western">10</p>
			</td>
			<td width="77">
			<p class="western">LON:WG.</p>
			</td>
			<td width="339">
			<p class="western">Wood Group (John) PLC</p>
			</td>
			<td width="82">
			<p align="RIGHT" class="western">-23.8</p>
			</td>
		</tr>
	</tbody>
</table>
 
</div>

<!-- Quick Facts Start -->
<div id="quick_facts">
 <div class="quick-facts-header">
 <h4 class="h4"><b>Quick facts: </b><span>Future PLC</span></h4>
 <p class="price"><b>Price: </b>
 </span>
 <span>  1450 GBX </span>
 </p>
 </div>
 <div class="company-markets">
 <span class="market-epic">LSE:FUTR</span>
 </div>
 <div class="chart-container">
 <div class="chart-header">
 <h5 class="h5"><b>Market: </b><span>LSE</span></h5>
 <h5 class="h5"><b>Market Cap: </b><span>&pound;14.35 m</span></h5>
 <h5 class="h5 market-follow"><span>Follow</span><i class="icon-follow"></i></h5>
 </div>
 <div class="image-holder">
 <div id="container" class="chart"></div>
 </div>
 </div>
 
</div>
 <!-- Quick Facts End -->



<div class="pb-2 pt-4 row">
  <a href="https://www.proactiveinvestors.co.uk/LON:FUTR/Future-PLC/" class="btn btn-primary mx-auto">View company profile</a>
 </div>

 <div class="mt-auto">
  <div class="myproactive-newsletter">
 <div class="newsletter-top"></div>
  <p><b>Add related topics to My</b><i>Proactive</i></p>
 <div class="mb-4">
   
 
   
     
 <a href="" class="myproactive_tags topics smaller "
 data-mid=""
 data-tid="202"
 data-ctid="3"
 data-mftid=""><i class="icon-plus-small"></i>Industry &amp; services</a>
        
 <a href="" class="myproactive_tags topics smaller "
 data-mid=""
 data-tid="212"
 data-ctid="3"
 data-mftid=""><i class="icon-plus-small"></i>Transport</a>
      
 
  
   
 <a href="" class="myproactive_tags topics smaller "
 data-mid=""
 data-tid="59"
 data-ctid="2"
 data-mftid=""><i class="icon-plus-small"></i>Feature</a>
   
 
  
   
 <a href="" class="myproactive_tags topics smaller "
 data-mid=""
 data-tid="3485"
 data-ctid="1"
 data-mftid=""><i class="icon-plus-small"></i>Future PLC</a>
   
 
   
     
 <a href="" class="myproactive_tags topics smaller "
 data-mid=""
 data-tid="188"
 data-ctid="3"
 data-mftid=""><i class="icon-plus-small"></i>Telecoms &amp; Networks</a>
      
 
   
     
 <a href="" class="myproactive_tags topics smaller "
 data-mid=""
 data-tid="201"
 data-ctid="3"
 data-mftid=""><i class="icon-plus-small"></i>Retail &amp; consumer</a>
        
 <a href="" class="myproactive_tags topics smaller "
 data-mid=""
 data-tid="211"
 data-ctid="3"
 data-mftid=""><i class="icon-plus-small"></i>Media</a>
      
 
   
       
 
   
       
 <a href="" class="myproactive_tags topics smaller "
 data-mid=""
 data-tid="209"
 data-ctid="3"
 data-mftid=""><i class="icon-plus-small"></i>Leisure, gaming and gambling</a>
      
 
   
       
 
   
     
 <a href="" class="myproactive_tags topics smaller "
 data-mid=""
 data-tid="200"
 data-ctid="3"
 data-mftid=""><i class="icon-plus-small"></i>Health</a>
      
 
   
       
 <a href="" class="myproactive_tags topics smaller "
 data-mid=""
 data-tid="221"
 data-ctid="3"
 data-mftid=""><i class="icon-plus-small"></i>Medical technology &amp; services</a>
      
   </div>
  <div class="my-auto">
 <form class="newsletter-form form-inline justify-content-start">
 <div class="col-md-12">
 <div class="row">
 <div class="newsletter-email col-md-12 col-lg-6">
 <div class="form-group">
 <input type="text" id="signup_newsletter_email" placeholder="Email address">
 </div>
 </div>
 <div class="newsletter-button col-md-12 col-lg-6">
 <div class="form-group">
  <button type="submit" id="signup_for_newsletter" class="btn btn-primary">Sign up for Newsletter</button>
 </div>
 </div>
 </div>
 </div>
 </form>
 <div class="mt-3 create-acc">
 <p><b>Create your account:</b> sign up and get ahead on news and events</p>
 </div>
 </div>
</div>

 <!-- Article Disclaimer Start -->
 <div class="disclaimer">
 <h3 class="h3">NO INVESTMENT ADVICE</h3>
 
 
 <p>The Company is a publisher. You understand and agree that no content published on the Site constitutes a recommendation that any particular security, portfolio of securities, transaction, or investment strategy is...</p>

 
 
 <a href="/pages/disclaimer" class="btn btn-light">FOR OUR FULL DISCLAIMER CLICK HERE</a>
 </div>
 <!-- Article Disclaimer End -->
   </div>
 </div>
 <div class="col-md-4 d-flex">
 <div class="col-md-12">
 <div class="row" id="right-sidebar">
 <div class="advertisment mb-5">
 <div id="advert" onclick="increaseAdvertClicks(21)">
 <!-- /6519473/LUX-Content_Sidebar -->
<div id='div-gpt-ad-1570110319358-0'>
</div>

 </div>
  </div>
 <div class="bg-proactive-yellow-25 most-read col-md-12">
 <h3>Most read</h3>
  <div class="news-item">
 <a href="/retail-consumer" class="badge badge-primary">Retail & consumer</a>
 <h3 class="h3">
 <a href="/companies/news/909806/tiffanys-holiday-sales-sparkle-on-higher-us-europe-china-spending-909806.html">Tiffany&rsquo;s holiday sales sparkle on higher US, Europe, China spending </a>
 </h3>
 <div class="date-time">4 days, 20 hours ago</div>
 </div>
  <div class="news-item">
 <a href="/tech" class="badge badge-primary">Tech</a>
 <h3 class="h3">
 <a href="/companies/news/909822/amazons-plans-for-stake-in-deliveroo-to-get-in-depth-competition-investigation-909822.html">Amazon&rsquo;s plans for stake in Deliveroo to get in-depth competition investigation</a>
 </h3>
 <div class="date-time">4 days, 2 hours ago</div>
 </div>
  <div class="news-item">
 <a href="/mining" class="badge badge-primary">Mining</a>
 <h3 class="h3">
 <a href="/companies/news/909683/what-next-for-commodities-as-2020-rolls-around-909683.html">What next for commodities, as 2020 rolls around?</a>
 </h3>
 <div class="date-time">5 days, 3 hours ago</div>
 </div>
  <div class="news-item">
 <a href="/mining" class="badge badge-primary">Mining</a>
 <h3 class="h3">
 <a href="/companies/news/909816/anglo-african-oil--gas-to-become-cash-shell-as-it-sells-bulk-of-its-congolese-interests-to-zenith-energy-909816.html">Anglo African Oil &amp; Gas to become cash shell as it sells bulk of its...</a>
 </h3>
 <div class="date-time">4 days, 5 hours ago</div>
 </div>
  </div>
 </div>
 </div>
</div>
 </div>
 </div>
 </div>
 </div>
 </div>
</section>
<!-- Article section End -->

<!-- Small Caps Start -->
<section class="small-caps container">
 <div class="row">
 <div class="mb-4 col-md-12">
 <h1 class="h1 active_link" data-url="https://www.proactiveinvestors.co.uk/LON:FUTR/Future-PLC/">
 <span class="head-title">More on this story</span>
 </h1>
      </div>
   
 <div class="news-item col-md-6 col-lg-3">
 <a class="video_popup_activator image-holder" href="/companies/news/909878/anglo-african-oil--gas-jumps-on-proposal-from-jub-capital-909878.html"
 data-story-type="1"
 data-id="909878"
 data-category-id="53"
 data-video-timestamp="---"
 data-has-short-video=""
 data-allow-popup="0"
 >
  <img src="https://placehold.it/255x175&text=proactiveinvestors" data-src="https://static2.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12//255z175_1577795482_shutterstock_59919607.jpg" alt="Anglo African Oil &amp; Gas PLC - " class="img-fluid" width="255" height="175" itemprop="image"/>
 </a>

 <a href="/energy" class="badge badge-primary">Energy</a>
 <h3 class="h3">
 <a href="/companies/news/909878/anglo-african-oil--gas-jumps-on-proposal-from-jub-capital-909878.html">Anglo African Oil &amp; Gas jumps on proposal from Jub Capital</a>
 </h3>
 <div class="date-time">1 hour, 12 minutes ago</div>
 </div>
   
 <div class="news-item col-md-6 col-lg-3">
 <a class="video_popup_activator image-holder" href="/companies/news/909876/walls--futures-completes-redevelopment-of-didcot-care-home-909876.html"
 data-story-type="1"
 data-id="909876"
 data-category-id="66"
 data-video-timestamp="---"
 data-has-short-video=""
 data-allow-popup="0"
 >
  <img src="https://placehold.it/255x175&text=proactiveinvestors" data-src="https://static2.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12//255z175_1577790658_CB2-Insights-elderly-patient-care-home-visit-.jpg" alt="Walls &amp; Futures REIT Plc - " class="img-fluid" width="255" height="175" itemprop="image"/>
 </a>

 <a href="/finance" class="badge badge-primary">Finance</a>
 <h3 class="h3">
 <a href="/companies/news/909876/walls--futures-completes-redevelopment-of-didcot-care-home-909876.html">Walls &amp; Futures completes redevelopment of Didcot care home</a>
 </h3>
 <div class="date-time">2 hours, 31 minutes ago</div>
 </div>
   
 <div class="news-item col-md-6 col-lg-3">
 <a class="video_popup_activator image-holder" href="/companies/news/909873/ncondezi-energy-on-track-for-tariff-offer-as-banking-terms-received-909873.html"
 data-story-type="1"
 data-id="909873"
 data-category-id="53"
 data-video-timestamp="---"
 data-has-short-video=""
 data-allow-popup="0"
 >
  <img src="https://placehold.it/255x175&text=proactiveinvestors" data-src="https://static1.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12//255z175_1577785121_2019-12-17-08-45-57_e461472df1920c718481505a3852878b.jpg" alt="Ncondezi Energy Ltd - " class="img-fluid" width="255" height="175" itemprop="image"/>
 </a>

 <a href="/mining" class="badge badge-primary">Mining</a>
 <h3 class="h3">
 <a href="/companies/news/909873/ncondezi-energy-on-track-for-tariff-offer-as-banking-terms-received-909873.html">Ncondezi Energy on track for tariff offer as banking terms received</a>
 </h3>
 <div class="date-time">4 hours, 7 minutes ago</div>
 </div>
   
 <div class="news-item col-md-6 col-lg-3">
 <a class="video_popup_activator image-holder" href="/companies/news/909872/power-metal-to-take-up-40-earn-in-of-botswana-nickel-sulphide-project-909872.html"
 data-story-type="1"
 data-id="909872"
 data-category-id="53"
 data-video-timestamp="---"
 data-has-short-video=""
 data-allow-popup="0"
 >
  <img src="https://placehold.it/255x175&text=proactiveinvestors" data-src="https://static1.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12//255z175_1577784070_shutterstock_561359986.jpg" alt="Power Metal Resources - " class="img-fluid" width="255" height="175" itemprop="image"/>
 </a>

 <a href="/mining" class="badge badge-primary">Mining</a>
 <h3 class="h3">
 <a href="/companies/news/909872/power-metal-to-take-up-40-earn-in-of-botswana-nickel-sulphide-project-909872.html">Power Metal to take up 40% earn-in of Botswana nickel sulphide project</a>
 </h3>
 <div class="date-time">4 hours, 27 minutes ago</div>
 </div>
  </div>
</section>
<!-- Small Caps End -->

<!-- Video section Start -->
<!-- Video section Start -->
<section class="video-section container-fluid bg-proactive-dark text-white">
 <div class="row">
 <div class="container">
 <div class="row mb-4">
 <div class="col-md-12">
 <h1 class="h1 active_link" data-url="https://www.proactiveinvestors.co.uk/LON:FUTR/Future-PLC/timeline/videos">
 <span class="head-title">Watch</span>
 
  </h1>
 </div>
 
   
 <div class="col-md-12 col-lg-8">
 <a class="video_popup_activator image-holder" href="/companies/news/909745/zoetic-international-has-laid-platform-for-big-uplift-in-cbd-revenues-believes-ceo-tulloch-909745.html"
 data-story-type="2"
 data-id="909745"
 data-video-timestamp="10.02"
 data-category-id="53"
 data-has-short-video=""
 data-allow-popup="1"
 >
  <img src="https://placehold.it/730x434&text=proactiveinvestors" data-src="https://static1.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12//730z434_1577109796_Zoetic-International-Chill-packaging.jpg" alt="Zoetic International PLC - Zoetic International has laid platform for big uplift in CBD revenues believes CEO Tulloch" class="img-fluid" width="730" height="434" itemprop="image"/>
 </a>
 </div>
 <div class="col-md-12 col-lg-4 d-flex flex-column justify-content-between">
 <h3 class="h3 text-white mb-3 mb-md-3 mt-4 mt-lg-0">
 <a href="/companies/news/909745/zoetic-international-has-laid-platform-for-big-uplift-in-cbd-revenues-believes-ceo-tulloch-909745.html" class="text-white">Zoetic International has laid platform for big uplift in CBD revenues... </a>
 </h3>
 <p>Nick Tulloch, Zoetic International PLC&rsquo;s (LON:ZOE) chief executive believes the groundwork has been laid for a big uptick in sales of its CBD products in 2020.

&ldquo;We&rsquo;ve established the Chill and Zoetic brands,&rdquo; he told Proactive and that has led to significantly increased traction with...</p>
 <div class="date-time">1 week, 1 day ago</div>
 </div>
 </div>
 <div class="row mobile-tabs">
    
 <div class="news-item col-md-6 col-lg-3">
 <a href="/companies/news/909686/maxcyte-appoints-life-sciences-vet-as-evp-updates-on-lead-therapy-to-treat-solid-tumors-909686.html" class="video_popup_activator image-holder"
 data-story-type="2"
 data-id="909686"
 data-category-id="52"
 data-video-timestamp="01.13"
 data-has-short-video="1"
 data-allow-popup="1"
 >
  <img src="https://placehold.it/255x175&text=proactiveinvestors" data-src="https://static1.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12//255z175_1576865182_2019-12-03-09-14-24_e8c4626fad3832268ef743c3de975b24.jpg" alt="MaxCyte Inc - MaxCyte appoints life-sciences vet as EVP, updates on lead therapy to treat solid tumors" class="img-fluid" width="255" height="175" itemprop="image"/>
 </a>
 
  <a href="/archives/niche/categories/director-interviews/52" class="badge badge-primary">Director Interviews</a>
  
 <a href="/companies/news/909686/maxcyte-appoints-life-sciences-vet-as-evp-updates-on-lead-therapy-to-treat-solid-tumors-909686.html" class="h4 text-white">
 Full interview: MaxCyte appoints life-sciences vet as EVP, updates...
 </a>
 <div class="date-time">
 1 week, 4 days ago
 </div>
 </div>
    
 <div class="news-item col-md-6 col-lg-3">
 <a href="/companies/news/909677/iq-ai-s-david-smith-explains-proposed-stonechecker-sale-and-2020-vision-909677.html" class="video_popup_activator image-holder"
 data-story-type="2"
 data-id="909677"
 data-category-id="52"
 data-video-timestamp="09.25"
 data-has-short-video=""
 data-allow-popup="1"
 >
  <img src="https://placehold.it/255x175&text=proactiveinvestors" data-src="https://static1.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12//255z175_1576855046_2019-12-20-15-17-26_e89584279d32d86340ec31bcf641ff6b.jpg" alt="IQ-AI Limited - IQ-AI&#039;s David Smith explains proposed Stonechecker sale and 2020 vision" class="img-fluid" width="255" height="175" itemprop="image"/>
 </a>
 
  <a href="/retail-consumer" class="badge badge-primary">Retail & consumer</a>
  
 <a href="/companies/news/909677/iq-ai-s-david-smith-explains-proposed-stonechecker-sale-and-2020-vision-909677.html" class="h4 text-white">
 IQ-AI&#039;s David Smith explains proposed Stonechecker sale and 2020...
 </a>
 <div class="date-time">
 1 week, 4 days ago
 </div>
 </div>
    
 <div class="news-item col-md-6 col-lg-3">
 <a href="/companies/news/909658/volitionrx-acquires-epigenetic-reagent-company-octamer-gmbh-909658.html" class="video_popup_activator image-holder"
 data-story-type="2"
 data-id="909658"
 data-category-id="52"
 data-video-timestamp="03.27"
 data-has-short-video=""
 data-allow-popup="1"
 >
  <img src="https://placehold.it/255x175&text=proactiveinvestors" data-src="https://static1.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12//255z175_1576848028_2019-12-20-13-20-28_3dde97b4a37c3f32298dbd5c81e80fab.jpg" alt="VolitionRx - VolitionRx acquires epigenetic reagent company Octamer GmbH " class="img-fluid" width="255" height="175" itemprop="image"/>
 </a>
 
  <a href="/health" class="badge badge-primary">Health</a>
  
 <a href="/companies/news/909658/volitionrx-acquires-epigenetic-reagent-company-octamer-gmbh-909658.html" class="h4 text-white">
 VolitionRx acquires epigenetic reagent company Octamer GmbH 
 </a>
 <div class="date-time">
 1 week, 4 days ago
 </div>
 </div>
    
 <div class="news-item col-md-6 col-lg-3">
 <a href="/companies/news/909656/symphony-environmental-s-michael-laurier-upbeat-on-2020-prospects-909656.html" class="video_popup_activator image-holder"
 data-story-type="2"
 data-id="909656"
 data-category-id="52"
 data-video-timestamp="08.06"
 data-has-short-video=""
 data-allow-popup="1"
 >
  <img src="https://placehold.it/255x175&text=proactiveinvestors" data-src="https://static1.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12//255z175_1576847053_2019-12-20-13-04-13_5d63de59645cb8ef9887e02dc13be3c2.jpg" alt="Symphony Environmental Technologies PLC - Symphony Environmental&#039;s Michael Laurier upbeat on 2020 prospects" class="img-fluid" width="255" height="175" itemprop="image"/>
 </a>
 
  <a href="/energy" class="badge badge-primary">Energy</a>
  
 <a href="/companies/news/909656/symphony-environmental-s-michael-laurier-upbeat-on-2020-prospects-909656.html" class="h4 text-white">
 Symphony Environmental&#039;s Michael Laurier upbeat on 2020 prospects
 </a>
 <div class="date-time">
 1 week, 4 days ago
 </div>
 </div>
  </div>
 </div>
 </div>
</section>
<!-- Video section End -->

<!-- Video section End -->

<!-- Editor's picks Start -->
<!-- Editor's picks Start -->
<section class="editors-picks container">
 <div class="row">
 <div class="col-md-12">
 <div class="row">
 <div class="col-md-12">
 <h1 class="h1 active_link" data-url="">
 <span class="head-title">Editor&#039;s picks</span>

  </h1>
 </div>
 </div>
 </div>
 <div class="owl-carousel editors-carousel col-md-12 d-flex justify-content-start">
   
 <div class="owl-slide d-flex">
 <div class="news-item">
 <a class="video_popup_activator image-holder" href="/companies/news/909794/bright-future-hollow-tullow---a-review-of-the-ftse-350-winners-and-losers-909794.html"
 data-story-type="1"
 data-id="909794"
 data-category-id="59"
 data-video-timestamp="---"
 data-has-short-video=""
 data-allow-popup="0"
 >
   <img src="https://static1.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12/255z175_1577186067_backtothefuture.jpg" alt="Future PLC - " class="img-fluid" height="175" width="255"/>
 </a>

  <a href="/industry-services" class="badge badge-primary">Industry & services</a>
 
 <h3 class="h3">
 <a href="/companies/news/909794/bright-future-hollow-tullow---a-review-of-the-ftse-350-winners-and-losers-909794.html">Bright Future, hollow Tullow - a review of the FTSE 350 winners...</a>
 </h3>
 <div class="date-time">3 hours, 36 minutes ago</div>
 </div>
 </div>
   
 <div class="owl-slide d-flex">
 <div class="news-item">
 <a class="video_popup_activator image-holder" href="/companies/news/909468/crypto-2020-predictions-and-investment-ideas-for-the-year-ahead-909468.html"
 data-story-type="1"
 data-id="909468"
 data-category-id="59"
 data-video-timestamp="---"
 data-has-short-video=""
 data-allow-popup="0"
 >
   <img src="https://static2.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12/255z175_1576680747_2019-12-18-14-52-27_751ed75afbddf69499e7ab3d6a250a2a.jpg" alt="Facebook Inc - XMAS FEATURE - Crypto 2020: Predictions and investment ideas" class="img-fluid" height="175" width="255"/>
 </a>

  <a href="/finance" class="badge badge-primary">Finance</a>
 
 <h3 class="h3">
 <a href="/companies/news/909468/crypto-2020-predictions-and-investment-ideas-for-the-year-ahead-909468.html">Crypto 2020: predictions and investment ideas for the year ahead</a>
 </h3>
 <div class="date-time">5 hours, 36 minutes ago</div>
 </div>
 </div>
   
 <div class="owl-slide d-flex">
 <div class="news-item">
 <a class="video_popup_activator image-holder" href="/companies/news/909581/how-to-invest-in-2020-and-through-to-2030-909581.html"
 data-story-type="1"
 data-id="909581"
 data-category-id="59"
 data-video-timestamp="---"
 data-has-short-video=""
 data-allow-popup="0"
 >
   <img src="https://static2.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12/255z175_1576778152_2019-12-19-17-55-52_aaef3deb4ccbbfe5c78f1dfa9fc8693a.jpg" alt="Micro Focus International plc - " class="img-fluid" height="175" width="255"/>
 </a>

  <a href="/finance" class="badge badge-primary">Finance</a>
 
 <h3 class="h3">
 <a href="/companies/news/909581/how-to-invest-in-2020-and-through-to-2030-909581.html">How to invest in 2020 (and through to 2030)</a>
 </h3>
 <div class="date-time">1 day, 1 hour ago</div>
 </div>
 </div>
   
 <div class="owl-slide d-flex">
 <div class="news-item">
 <a class="video_popup_activator image-holder" href="/companies/news/909119/2020-or-bust-brands-we-lost-in-the-past-decade-909119.html"
 data-story-type="1"
 data-id="909119"
 data-category-id="59"
 data-video-timestamp="---"
 data-has-short-video=""
 data-allow-popup="0"
 >
   <img src="https://static2.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12/255z175_1576164528_2019-12-12-15-28-48_8f73d01f84b1eea8d8566e45b27aedad.jpg" alt="Closed sign" class="img-fluid" height="175" width="255"/>
 </a>

  <a href="/retail-consumer" class="badge badge-primary">Retail & consumer</a>
 
 <h3 class="h3">
 <a href="/companies/news/909119/2020-or-bust-brands-we-lost-in-the-past-decade-909119.html">2020 or bust: brands we lost in the past decade</a>
 </h3>
 <div class="date-time">1 day, 6 hours ago</div>
 </div>
 </div>
   
 <div class="owl-slide d-flex">
 <div class="news-item">
 <a class="video_popup_activator image-holder" href="/companies/news/909685/the-biggest-thing-in-2020-president-trump-of-course-909685.html"
 data-story-type="1"
 data-id="909685"
 data-category-id="59"
 data-video-timestamp="---"
 data-has-short-video=""
 data-allow-popup="0"
 >
   <img src="https://static1.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12/255z175_1576864740_shutterstock_1432764869.jpg" alt="Donald Trump" class="img-fluid" height="175" width="255"/>
 </a>

  <a href="/archives/niche/categories/feature/59" class="badge badge-primary">Feature</a>
 
 <h3 class="h3">
 <a href="/companies/news/909685/the-biggest-thing-in-2020-president-trump-of-course-909685.html">The biggest thing in 2020? President Trump, of course</a>
 </h3>
 <div class="date-time">2 days, 3 hours ago</div>
 </div>
 </div>
   
 <div class="owl-slide d-flex">
 <div class="news-item">
 <a class="video_popup_activator image-holder" href="/companies/news/909571/how-ariana-resources-turned-a-3-idea-into-30mln-909571.html"
 data-story-type="1"
 data-id="909571"
 data-category-id="59"
 data-video-timestamp="---"
 data-has-short-video=""
 data-allow-popup="0"
 >
   <img src="https://static1.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12/255z175_1576770169_shutterstock_1190822677.jpg" alt="Gold" class="img-fluid" height="175" width="255"/>
 </a>

  <a href="/mining" class="badge badge-primary">Mining</a>
 
 <h3 class="h3">
 <a href="/companies/news/909571/how-ariana-resources-turned-a-3-idea-into-30mln-909571.html">How Ariana Resources turned a &pound;3 idea into &pound;30mln</a>
 </h3>
 <div class="date-time">3 days, 3 hours ago</div>
 </div>
 </div>
   
 <div class="owl-slide d-flex">
 <div class="news-item">
 <a class="video_popup_activator image-holder" href="/companies/news/909690/winners-of-the-decade-and-those-who-simply-decayed-909690.html"
 data-story-type="1"
 data-id="909690"
 data-category-id="59"
 data-video-timestamp="---"
 data-has-short-video=""
 data-allow-popup="0"
 >
   <img src="https://static2.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12/255z175_1577046967_head-in-clouds.jpg" alt="Dart Group - " class="img-fluid" height="175" width="255"/>
 </a>

  <a href="/retail-consumer" class="badge badge-primary">Retail & consumer</a>
 
 <h3 class="h3">
 <a href="/companies/news/909690/winners-of-the-decade-and-those-who-simply-decayed-909690.html">Winners of the decade, and those who simply decayed</a>
 </h3>
 <div class="date-time">4 days, 1 hour ago</div>
 </div>
 </div>
   
 <div class="owl-slide d-flex">
 <div class="news-item">
 <a class="video_popup_activator image-holder" href="/companies/news/909566/advanced-technology-the-rise-of-the-super-trusts-909566.html"
 data-story-type="1"
 data-id="909566"
 data-category-id="59"
 data-video-timestamp="---"
 data-has-short-video=""
 data-allow-popup="0"
 >
   <img src="https://static1.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12/255z175_1576769315_Jeramey-Lende--Shutterstock.jpg" alt="The Scottish Investment Trust - " class="img-fluid" height="175" width="255"/>
 </a>

  <a href="/finance" class="badge badge-primary">Finance</a>
 
 <h3 class="h3">
 <a href="/companies/news/909566/advanced-technology-the-rise-of-the-super-trusts-909566.html">Advanced technology: The rise of the super trusts</a>
 </h3>
 <div class="date-time">4 days, 6 hours ago</div>
 </div>
 </div>
   
 <div class="owl-slide d-flex">
 <div class="news-item">
 <a class="video_popup_activator image-holder" href="/companies/news/909683/what-next-for-commodities-as-2020-rolls-around-909683.html"
 data-story-type="1"
 data-id="909683"
 data-category-id="59"
 data-video-timestamp="---"
 data-has-short-video=""
 data-allow-popup="0"
 >
   <img src="https://static2.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12/255z175_1576862763_2019-12-12-10-06-33_895aeefaa7f085a82f006ca7d1507a2c.jpg" alt="Platinum - " class="img-fluid" height="175" width="255"/>
 </a>

  <a href="/mining" class="badge badge-primary">Mining</a>
 
 <h3 class="h3">
 <a href="/companies/news/909683/what-next-for-commodities-as-2020-rolls-around-909683.html">What next for commodities, as 2020 rolls around?</a>
 </h3>
 <div class="date-time">5 days, 3 hours ago</div>
 </div>
 </div>
   
 <div class="owl-slide d-flex">
 <div class="news-item">
 <a class="video_popup_activator image-holder" href="/companies/news/909552/will-2020-bring-better-times-for-retailers-909552.html"
 data-story-type="1"
 data-id="909552"
 data-category-id="59"
 data-video-timestamp="---"
 data-has-short-video=""
 data-allow-popup="0"
 >
   <img src="https://static2.proactiveinvestors.co.uk/thumbs/upload/News/Image/2019_12/255z175_1576764566_2019-12-19-14-09-26_3192c405f4e00ac9e2f5b8f4570b1f5a.jpg" alt="The coming year will not be as bad for retailers, according to analysts" class="img-fluid" height="175" width="255"/>
 </a>

  <a href="/retail-consumer" class="badge badge-primary">Retail & consumer</a>
 
 <h3 class="h3">
 <a href="/companies/news/909552/will-2020-bring-better-times-for-retailers-909552.html">Will 2020 bring better times for retailers?</a>
 </h3>
 <div class="date-time">5 days, 5 hours ago</div>
 </div>
 </div>
  </div>
 </div>
</section>
<!-- Editor's piks End -->

<!-- Editor's piks End -->

 <!-- RNS Start -->
 <!-- RNS Section Start -->
<section class="rns-section container-fluid">
 <div class="row">
 <div class="container">
 <div class="row">
 
 <div class="col-md-12">
 <h1 class="h1 active_link">
 <span class="head-title">RNS</span>
 </h1>
 </div>

  
 <div class="news-item col-md-3">
 <h3 class="h3">
 <a href="/LON:FUTR/Future-PLC/rns/LSE20191230112402_14365612">EBT Share Purchase</a>
 </h3>
 <div class="date-time">1 day, 2 hours ago</div>
 </div>
  
 <div class="news-item col-md-3">
 <h3 class="h3">
 <a href="/LON:FUTR/Future-PLC/rns/LSE20191224115646_14362506">EBT Share Purchase</a>
 </h3>
 <div class="date-time">1 week ago</div>
 </div>
  
 <div class="news-item col-md-3">
 <h3 class="h3">
 <a href="/LON:FUTR/Future-PLC/rns/LSE20191213124503_14348469">Annual Financial Report</a>
 </h3>
 <div class="date-time">2 weeks, 4 days ago</div>
 </div>
  
 <div class="news-item col-md-3">
 <h3 class="h3">
 <a href="/LON:FUTR/Future-PLC/rns/LSE20191203144517_14333631">Director/PDMR Shareholding</a>
 </h3>
 <div class="date-time">4 weeks ago</div>
 </div>
  
 <div class="news-item col-md-3">
 <h3 class="h3">
 <a href="/LON:FUTR/Future-PLC/rns/LSE20191202124434_14331144">Total Voting Rights</a>
 </h3>
 <div class="date-time">4 weeks, 1 day ago</div>
 </div>
  
 <div class="news-item col-md-3">
 <h3 class="h3">
 <a href="/LON:FUTR/Future-PLC/rns/LSE20191202115906_14331050">Breaks Black Friday eCommerce &amp; audience records</a>
 </h3>
 <div class="date-time">4 weeks, 1 day ago</div>
 </div>
  
 <div class="news-item col-md-3">
 <h3 class="h3">
 <a href="/LON:FUTR/Future-PLC/rns/LSE20191202081542_14330557">Completion of acquisition of Barcroft Studios</a>
 </h3>
 <div class="date-time">4 weeks, 1 day ago</div>
 </div>
  
 <div class="news-item col-md-3">
 <h3 class="h3">
 <a href="/LON:FUTR/Future-PLC/rns/LSE20191129070003_14328175">Issue of Consideration Shares</a>
 </h3>
 <div class="date-time">on 29/11/19</div>
 </div>
  </div>

 <div class="pt-5 pb-3 row">
 <a href="https://www.proactiveinvestors.co.uk/LON:FUTR/Future-PLC/company_rns" class="btn btn-dark mx-auto">Show more</a>
 </div>
 </div>
 </div>
</section>
<!-- RNS Section End --> <!-- RNS End -->


<div id="ribbon" class="sticky-ribbon-outer container">
 <div class="sticky-ribbon-inner col-md-12">
 <div class="row">
 <div class="col-md-3 d-flex flex-row ribbon-share">
          <div class="col-md-4 text-center py-3">
 <a class="profile_action ribbon_alert "
 data-cid="3485"
 data-mid=""
 data-aid=""
 data-add-alert-text="Add &lt;b class=&quot;alert_company_name&quot;&gt;Future PLC&lt;/b&gt; to alerts"
 data-remove-alert-text="Remove &lt;b class=&quot;alert_company_name&quot;&gt;Future PLC&lt;/b&gt; from alerts"
 href="#"><div class="tooltip_wrap"> Add <b class="alert_company_name">Future PLC</b> to alerts </div><i class="icon-alert"></i></a>
 </div>
  <div class="separator-both col-md-4 text-center py-3">
 <a class="profile_action ribbon_bookmark "
 data-nid="909794"
 data-mid=""
 data-bid=""
 href="#"><div class="tooltip_wrap"> Bookmark </div><i class="icon-bookmark"></i></a>
 </div>
 <div class="sharelink js-multiple-shares col-md-4 text-center py-3"
 data-twitter-title="$FUTR Bright Future, hollow Tullow - a review of the FTSE 350 winners and losers http://tinyurl.com/s3qu689 via @proactive_UK @futureplc #FUTR #brighterir #AndrewScottTV"
 data-title="Bright Future, hollow Tullow - a review of the FTSE 350 winners and losers"
 data-description="A look at the winners and losers in 2019 among the FTSE 350 stocks"
 data-url="https://www.proactiveinvestors.co.uk/companies/news/909794/bright-future-hollow-tullow---a-review-of-the-ftse-350-winners-and-losers-909794.html"
 >
 <a href="#"><i class="icon-share"></i></a>
 <div class="share-container js-share-container">
 <a href="#" class="js-facebook-link jssocials-share-link" target="_blank"><i class="icon-facebook"></i></a>
 <a href="#" class="js-twitter-link jssocials-share-link" target="_blank"><i class="icon-twitter"></i></a>
 <a href="#" class="js-linkendin-link jssocials-share-link" target="_blank"><i class="icon-linkedin"></i></a>
 <a href="#" class="js-telegram-link jssocials-share-link" target="_blank"><i class="icon-telegram"></i></a>
 </div>
 </div>
 </div>
 <div class="col-md-6 my-auto ribbon-time">
 <h4>6 min read</h4>
 </div>
 <div class="col-md-3 d-flex flex-row justify-content-between my-auto ribbon-nav">
 <div class="col-md-12 py-2">
 <div class="row d-flex flex-row justify-content-between ribbon-nav-inner">
  <div class="prev-article col-md-5 p-0 my-auto text-left">
   <a href="/companies/news/909873/ncondezi-energy-on-track-for-tariff-offer-as-banking-terms-received-909873.html">
 <span><i class="icon-arrow-left-small"></i><p>Prev article</p></span>
 </a>
 <div class="prev-article-box">
 <div class="news-item">
 <a href="/mining" class="badge badge-primary">Mining</a>
 <span class="h4">Ncondezi Energy on track for tariff offer as banking terms received</span>
 <div class="date-time">2 min read</div>
 </div>
 </div>
  </div>

 <div class="col-md-2">
 <div class="separator-middle"></div>
 </div>

 <div class="next-article col-md-5 p-0 my-auto text-right">
   <a href="/companies/news/909876/walls--futures-completes-redevelopment-of-didcot-care-home-909876.html">
 <span><p>Next article</p><i class="icon-arrow-right-small"></i></span>
 </a>
 <div class="next-article-box">
 <div class="news-item">
 <a href="/finance" class="badge badge-primary">Finance</a>
 <span class="h4">Walls &amp; Futures completes redevelopment of Didcot care home</span>
 <div class="date-time">2 min read</div>
 </div>
 </div>
  </div>
 
 </div>
 </div>
 </div>
 <div class="progressContainer col-md-6 mx-auto px-0">
 <div id="progress" class="progress-bar"></div>
 </div>
 </div>
 </div>
</div>

<!-- LoginReg Modal Start -->
<div class="modal fade" id="loginRegModal" tabindex="-1" role="dialog" aria-labelledby="loginRegModalTitle" aria-hidden="true">
	<div class="modal-dialog modal-dialog-centered" role="document">
 <div class="modal-content d-flex container-fluid">
 <div class="row">
 <div class="container">
 <button type="button" class="btn btn-secondary" data-dismiss="modal">
 	<i class="icon-close"></i>
 </button>
 <div class="modal-header d-flex flex-column align-items-center mb-4">
 <p class="login-reg-modal-title mb-3">
 Only registered members can use this feature.
 </p>
 </div>

 <div class="modal-body mt-3">
 <div class="modal-login-links col-md-12 flex-column">
 <div class="row flex-column">
 <a class="btn btn-secondary" href="/members/signup">Register</a>
 <div class="form-separator">
 <p>or</p>
 <span></span>
 </div>
 <a class="btn btn-primary" href="/members/login">Login</a></p>
 </div>
 </div>
 </div>

 <div class="modal-footer">
 </div>

 </div>
 </div>
 </div>
	</div>
</div>
<!-- LoginReg Modal End -->






 </div>
 </div>

   <!-- Bottom Navigation Start -->
<nav class="footer-section navbar navbar-dark bg-proactive-dark text-white">
 <div class="container-fluid">
 <div class="container my-auto">
 <ul class="footer-navigation nav">
 <li class="nav-item">
 <a href="/pages/about">About</a>
 </li>
 <li class="nav-item">
 <a class="nav-link" href="/teams">Meet the team</a>
 </li>
 <li class="nav-item">
 <a class="nav-link" href="/contact_us">Contact</a>
 </li>
 <li class="nav-item">
 <a href="/pages/terms">T&amp;C</a>
 </li>
 <li class="nav-item">
 <a href="/pages/vacancies">Work for us</a>
 </li>
 <li class="nav-item">
 <a class="nav-link" href="#">Advertising</a>
 </li>
 </ul>
 </div>
 </div>
 <div class="container-fluid">
 <div class="container my-auto d-flex flex-row">
 <h5 class="h5">Follow us on:</h5>
 <a href="https://www.youtube.com/user/ProactiveInvestors" target="_blank"><i class="icon-youtube"></i></a>
 <a href="https://twitter.com/proactive_uk" target="_blank"><i class="icon-twitter"></i></a> <a href="https://www.facebook.com/ProactiveInvestors" target="_blank"><i class="icon-facebook"></i></a>
 <a href="https://www.linkedin.com/company/proactive-investors/" target="_blank"><i class="icon-linkedin"></i></a>
 <a href="https://t.me/proactiveinvestorsgroup" target="_blank"><i class="icon-telegram"></i></a>
 </div>
 </div>
 <div class="container-fluid">
 <div class="container">
 <p>© Proactive Investors 2019.</p>
                        <p>Proactive Investors Limited, trading as “Proactiveinvestors United Kingdom”, is Authorised and regulated by the Financial Conduct Authority. Registered in England with Company Registration number 05639690. Group VAT registration number 872070825 FCA Registration number 559082. You can contact us <a href="https://www.proactiveinvestors.co.uk/contact_us">here</a>.</p>
                        <p>Market Indices, Commodities and Regulatory News Headlines copyright © Morningstar. Data delayed 15 minutes unless otherwise indicated. <a href="https://www.proactiveinvestors.co.uk/pages/terms">Terms of use</a>.</p>
 </div>
 </div>
</nav>
<!-- Bottom Navigation End -->

<div class="modal fade videoModal" id="videoModal" tabindex="-1" role="dialog" aria-labelledby="videoModalTitle" aria-hidden="true">
 <div class="modal-dialog modal-dialog-centered" role="document">
 <div class="modal-content d-flex container-fluid">
 <div class="row">
 <div class="container">
 </div>
 </div>
 </div>
 </div>
</div>
<script type="text/javascript" src="/assets/bundle.min.js?v=24"></script>

 <script>
  var adverts = {"PageAdvert":[],"AdvertPosition":[{"Advert":{"id":"21","advert_position_id":"5","advert_type_id":"2","title":"Content page - Sidebar - UK - News","url":"","file":"","header_code":"googletag.cmd.push(function() {\r\nvar mapping = googletag.sizeMapping().\r\n                        addSize([1200, 0], [300, 250]).\r\n                        addSize([992, 0], [230,190]).\r\n                        addSize([768, 0], [170,140]).\r\n                        addSize([576, 0], [[510, 170], [468, 60], [300, 250], [300, 50], [320, 50], [320, 100]]).\r\n                        addSize([468, 0], [[468, 60], [300, 250], [300, 50], [320, 50], [320, 100]]).     \r\n                        addSize([320, 0], [[300, 250], [300, 50], [320, 50], [320, 100]]).\r\n                        addSize([0, 0], []).\r\n\t\tbuild();\r\n    googletag.defineSlot('\/6519473\/LUX-Content_Sidebar', [[510, 170], [300, 250], [468, 60], [300, 50], [320, 100], [170, 140], [320, 50], [230, 190]], 'div-gpt-ad-1570110319358-0').defineSizeMapping(mapping).addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.pubads().collapseEmptyDivs();\r\n    googletag.pubads().setTargeting('Domains', ['UK']).setTargeting('Content_type', ['News']);\r\n    googletag.enableServices();\r\n  });\r\n\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570110319358-0'); });\r\n","code":"<!-- \/6519473\/LUX-Content_Sidebar -->\r\n<div id='div-gpt-ad-1570110319358-0'>\r\n<\/div>\r\n","notes":"","is_active":true,"served_counter":"0","sector_id":null,"category_id":null,"created":"2019-09-27 14:09:41","modified":"2019-10-09 09:20:08","File":[]}}]};
 increaseAdvertViews(adverts);
 </script>

<script type="text/javascript" src="/assets/js/news_details/left_sidebar_module_dynamics.js?v=1"></script><script type="text/javascript" src="/assets/js/my-proactive-tags.js?v=1"></script><script type="text/javascript" src="/assets/js/my-proactive-newsletter.js?v=5"></script><script type="text/javascript" src="/assets/js/jssocials-multiple.js?v=1"></script><script type="text/javascript" src="/assets/js/ribbon_actions/alert.js?v=1"></script><script type="text/javascript" src="/assets/js/ribbon_actions/bookmark.js?v=1"></script>
 
 <script>
 (function (i, s, o, g, r, a, m) {
 i['GoogleAnalyticsObject'] = r;
 i[r] = i[r] || function () {
 (i[r].q = i[r].q || []).push(arguments)
 }, i[r].l = 1 * new Date();
 a = s.createElement(o),
 m = s.getElementsByTagName(o)[0];
 a.async = 1;
 a.src = g;
 m.parentNode.insertBefore(a, m)
 })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

 ga('create', 'UA-1840202-12', 'auto');

     ga('set', 'dimension1', '|story_id:909794|news/details|LON:FUTR|3485|LON:AVV|3338|LON:CNA|3440|LON:FRES|3441|LON:BAG|8330|LON:AML|17022|LON:SCT|14283|LON:PETS|8338|LON:PLUS|4132|LON:NMC|4021|LON:IPO|3705|LON:IWG|3305|LON:JD.|3179|LON:GAW|3164|LON:RNK|3140|LON:WG.|3133|LON:TLW|3127|LON:PSON|3058|LON:DNLM|3443|LON:SPT|3569|');
 

 
 ga('send', 'pageview');

</script>



<div id="toast_wrap" class="alert" role="alert">
 <div class="alert-body">
 <p id="toast_message"></p>
 </div>
</div>

 

 <script src="https://code.highcharts.com/stock/highstock.js"></script>

<script src="https://code.highcharts.com/stock/indicators/indicators-all.js"></script>
<script src="https://code.highcharts.com/stock/modules/drag-panes.js"></script>

<script src="https://code.highcharts.com/modules/annotations-advanced.js"></script>
<script src="https://code.highcharts.com/modules/price-indicator.js"></script>
<script src="https://code.highcharts.com/modules/full-screen.js"></script>

<script src="https://code.highcharts.com/modules/stock-tools.js"></script>
 <script>
 let morningStarExchangeId = 151;
 let epic = 'FUTR';

 displayCompanyChart(morningStarExchangeId, epic, 300);
 </script>


 </body>
</html>
